



<!DOCTYPE html>
<html lang="en">
<head>
 
    <title>Sick Leave: Market Suffers Steepest Decline in a Mont...- Ticker Tape</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="author" content="">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="msvalidate.01" content="9A30BCA6DCADCE62B65CDDB509814E89" />
	<meta name="google-site-verification" content="MI_p3AAeKqw5JjZAc7SFiIwdOrEDeff1DnFajMGtv-s" />
	<meta name="msvalidate.01" content="A688BE758B3D4D4BBD0E1E424F4C279C" />

	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="The Ticker Tape"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb - Ticker Tape"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Stocks plunged and volatility raced higher Monday as the market stumbled to start the last week ahead of the election. Rising virus caseloads raised shutdown fears, and hopes of any stimulus before the election dwindled."/>
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://tickertape.tdameritrade.com/market-news/worst-day-in-over-a-month-18365"/>


    <meta name="stocksymbols" content="VIX, $DJI, SPX,  FB, ZM, CLX, AAPL, AMZN, SAP, AAL, UAL, RCL, CCL">
    <meta name="twitter:url" content="https://tickertape.tdameritrade.com/market-news/worst-day-in-over-a-month-18365">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:image" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg"/>
    <meta name="twitter:title" content="Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb - Ticker Tape">
    <meta name="twitter:description" content="Stocks plunged and volatility raced higher Monday as the market stumbled to start the last week ahead of the election. Rising virus caseloads raised shutdown fears, and hopes of any stimulus before the election dwindled.">


    <meta name="thumbnail" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg"/>
	<meta name="description" content="Stocks plunged and volatility raced higher Monday as the market stumbled to start the last week ahead of the election. Rising virus caseloads raised shutdown fears, and hopes of any stimulus before the election dwindled.">
    <meta name="keyword" content="">
	<!-- <meta name="DC.title" content="Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb - Ticker Tape"> -->
	<meta name="DC.title" content="Stocks Suffer Worst Day in A Month, Falling 2% on Falling Stimulus Hopes, Rising Caseloads">

	

	



	<link rel="canonical" href="https://tickertape.tdameritrade.com/market-news/worst-day-in-over-a-month-18365" />
	<link rel="icon" href="//tickertape.tdameritrade.com/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="//tickertape.tdameritrade.com/favicon.ico" type="image/x-icon" />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='//tickertape.tdameritrade.com/rss/all/'>

	
	 	<link rel="amphtml" href="https://tickertape.tdameritrade.com/amp/market-news/worst-day-in-over-a-month-18365">
    

    

	 



	<!--
	  <PageMap>
		<DataObject type="thumbnail">
		  <Attribute name="src" value="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/bear-market-investing-mistakes-tt200401.jpg"/>
		</DataObject>
	  </PageMap>
	-->



	<link rel="stylesheet" href="/assets/css/libs.css">
	<link rel="stylesheet" href="/assets/css/index.css">


<script>
	var globals = {"pagename":"Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb","pageid":"18365","route":"/market-news/worst-day-in-over-a-month-18365","routeArray":["","market-news","worst-day-in-over-a-month-18365"],"host":"https://tickertape.tdameritrade.com","cdn":"https://tickertapecdn.tdameritrade.com","url":"https://tickertape.tdameritrade.com/market-news/worst-day-in-over-a-month-18365","urlArray":["","market-news","worst-day-in-over-a-month-18365"],"pageTitle":"Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb","schemacode":"","seodescription":"Stocks plunged and volatility raced higher Monday as the market stumbled to start the last week ahead of the election. Rising virus caseloads raised shutdown fears, and hopes of any stimulus before the election dwindled.","seokeywords":"","stocksymbols":"VIX, $DJI, SPX,  FB, ZM, CLX, AAPL, AMZN, SAP, AAL, UAL, RCL, CCL","seotitle":"Stocks Suffer Worst Day in A Month, Falling 2% on Falling Stimulus Hopes, Rising Caseloads","heroimage":"bear-market-investing-mistakes-tt200401.jpg","pagenumber":"1","pagetypeid":4,"seoindexind":"Y","defaultyoutubeplaylistid":"PLf5N6dqfQaNS_0HswlyeiulFSMaQvCiql","currentCategory":"market-news","totalpages":1,"prevlink":"","nextlink":"","timestamp":1603746213,"domain":"prod"}
</script>





<script src="/assets/js/libs.js"></script>



<script src="/assets/js/scripts.min.js"></script>




<!-- TEALLIUM SYNC IMPLEMENTATION -->

<script type="text/javascript">
var tda_dl = {
    "site_hierarchy": ["Home","Market News","Daily Market Update"],
    "page_name": "18365|-|ttm:market-news:Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb",
    "page_id": "18365",
    "user_type": "",
    "responsive_experience": "",
    "site_environment": "prod",
    "user_ip": "",
    "server_timestamp": "1603746213",
    "language": "en-us",
    "screen_orientation": "",
    "market_day": "",
    "onsite_search_term": ""
};
</script>
 
<script type="text/javascript">
var _tdaTrackAnalytics = function(){};
</script>


<!-- //TEALLIUM SYNC IMPLEMENTATION -->


<script type="text/javascript" src="//tags.tiqcdn.com/utag/tdameritrade/tickertape/prod/utag.sync.js"></script>



<!-- //TEALLIUM SYNC IMPLEMENTATION -->






</head>



<body itemscope itemtype="http://schema.org/NewsArticle">

<meta itemprop="datePublished" content="2020-10-26T17:03:18-04:00" />


<!-- TEALLIUM ASYNC IMPLEMENTATION -->



<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/tdameritrade/tickertape/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>




<!-- //TEALLIUM ASYNC IMPLEMENTATION -->




	<meta itemprop="url" content="https://tickertape.tdameritrade.com/market-news/worst-day-in-over-a-month-18365" />
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="parentOrganization" content="https://www.tdameritrade.com/" />
		<meta itemprop="name" content="The Ticker Tape" />
		<meta itemprop="url" content="https://tickertape.tdameritrade.com/" />
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://tickertape.tdameritrade.com/assets/images/tt_logo_trimmed.gif" />
			<meta itemprop="height" content="68" />
			<meta itemprop="width" content="388" />
		</span>
		<meta itemprop="sameAs" content="https://www.facebook.com/pages/TD-Ameritrade/323110354399964" />
		<meta itemprop="sameAs" content="http://www.youtube.com/tdameritrade" />
		<meta itemprop="sameAs" content="http://twitter.com/tdameritrade" />
	</span>








<form method="get" name="searchform" action="/search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	 <meta itemprop="target" content="https://tickertape.tdameritrade.com/search&q={q}" />

<header>
<div class="container">



	<div class="row pre-nav">
		<div class="col-sm-3">
			<a href="https://www.tdameritrade.com" data-sitetrack='{"actionName":"generalEvent","details":["general","td ameritrade logo"], "context":18365}'>
				<img src="https://tickertapecdn.tdameritrade.com/assets/images/tdameritrade_logo.png" class="logo-tda" alt="TD&nbsp;Ameritrade">
			</a>
		</div>
		<div class="col-sm-9 top-links">
			<a class="top-link highlight open-new-account" href="https://www.tdameritrade.com/o.cgi?a=BPA&p=https%3A%2F%2Fwwws.tdameritrade.com%2Fcgi-bin%2Fapps%2FAccountApplication%3Fentity%3D103"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|open new account"], "context":18365}'>Open New Account</a>
			<a class="top-link client-login" href="https://invest.ameritrade.com/grid/p/login"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|client login"], "context":18365}'>Client Log-in</a>
			<a class="top-link about-ticker-tape" href="/about"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|about tickertape"], "context":18365}'>About Ticker Tape</a>
			<a class="top-link why-td-ameritrade" href="https://www.tdameritrade.com/why-td-ameritrade.page"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|why td ameritrade?"], "context":18365}'>Why TD&nbsp;Ameritrade?</a>
		</div>
	</div>

	<div class="row tda-header align-items-center h-100">

		<div class="col-6 col-sm-4 d-md-none tda-header-item tda-header-corporatelink">
			<a href="https://www.tdameritrade.com/home.page" title="TD&nbsp;Ameritrade"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|tdameritrade.com"], "context":18365}'>tdameritrade.com</a>
		</div>


		<div class="col-4 col-sm-2 offset-md-0 offset-lg-0 col-lg-2 order-md-last tda-header-item tda-header-subscribe">
			<a target="_self" href="/subscribe" title="Subscribe" class="float-right btn-subscribe btn btn-subscribe-sm d-none d-md-block"
				data-sitetrack='{"actionName":"menuEvent","details":["general", "subscribe"], "context":18365}'>Subscribe</a>

			<a target="_self" href="/subscribe" title="Subscribe" class="d-md-none "
				data-sitetrack='{"actionName":"menuEvent","details":["general", "subscribe"], "context":18365}'>Subscribe</a>
		</div>


		<div class="col-2 col-sm-6 col-md-5 col-lg-5 offset-lg-5 offset-md-5 tda-header-item no-border tda-header-search">
			<div class="main-header-search" >






			<input itemprop="query-input" type="text" name="q" class="main-header-search-input" id="header-search-desktop" placeholder="Search Ticker Tape"><label for="header-search-desktop" class="main-header-search-label"></label><button tabindex="2" title="Search" class="main-header-search-submit d-none d-sm-block" type="submit"></button>
			</div>
		</div>

	</div>


	<nav class="navbar navbar-expand-lg">
	  <!-- Brand -->
	  <a class="navbar-brand" href="/"><img src="https://tickertapecdn.tdameritrade.com/assets/images/tt_logo_2019.svg" class="logo-tickertape" alt="The Ticker Tape"></a>

	  <!-- Toggler -->
	  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#nav-content" aria-controls="nav-content" aria-expanded="false" aria-label="Toggle navigation">
		<span class="main-header-mobile-menu-label"></span>
	  </button>

	  <!-- Links -->
	  <div class="collapse navbar-collapse" id="nav-content">
	  <ul class="navbar-nav">

			
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link selected" href="/market-news" id="navbarDropdown130" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news"], "context":"globals.pageid"}'>
				           Market News
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/market-news/october-outlook-election-earnings-volatility-18328" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|featured|-|/market-news/october-outlook-election-earnings-volatility-18328"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/04_april-monthly-outlook.jpg" class="dropdown-image img-fluid" alt=""></a>
					        			<a href="/market-news/october-outlook-election-earnings-volatility-18328" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|featured|-|/market-news/october-outlook-election-earnings-volatility-18328"], "context":"globals.pageid"}'>
					        				October Outlook: After a Shaky September, Volatility Looms Ahead of Election, Earnings</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/insights" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|market insights"], "context":18365}'>Market Insights</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/daily-market-update" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|daily market update"], "context":18365}'>Daily Market Update</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/earnings" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|earnings"], "context":18365}'>Earnings</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/earnings/reports" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|earnings reports"], "context":18365}'>Earnings Reports</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/earnings/sector-outlooks" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|sector outlooks"], "context":18365}'>Sector Outlooks</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/economy" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|economy"], "context":18365}'>Economy</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/economy/economic-trends" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|economic trends"], "context":18365}'>Economic Trends</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/economy/fed" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|federal reserve"], "context":18365}'>Federal Reserve</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/morning-futures-briefing" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|morning futures briefing"], "context":18365}'>Morning Futures Briefing</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/investing" id="navbarDropdown11" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing"], "context":"globals.pageid"}'>
				           Investing
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/investing/cannabis-industry-hemp-cbd-marijuana-stocks-2020-18293" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|featured|-|/investing/cannabis-industry-hemp-cbd-marijuana-stocks-2020-18293"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/cannabis-stocks-investing-tt2009.jpg" class="dropdown-image img-fluid" alt="Cannabis: marijuana stocks for investors"></a>
					        			<a href="/investing/cannabis-industry-hemp-cbd-marijuana-stocks-2020-18293" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|featured|-|/investing/cannabis-industry-hemp-cbd-marijuana-stocks-2020-18293"], "context":"globals.pageid"}'>
					        				Has COVID-19 Made Hemp, CBD, and Cannabis Stocks Go Up in Smoke? </a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investing-basics" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investing basics"], "context":18365}'>Investing Basics</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investment strategies"], "context":18365}'>Investment Strategies</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-strategies/portfolio-strategy" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|portfolio strategy"], "context":18365}'>Portfolio Strategy</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-strategies/fundamental-analysis" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|fundamental analysis"], "context":18365}'>Fundamental Analysis</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investment types"], "context":18365}'>Investment Types</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types/stocks-sectors" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|stocks &amp; stock sectors"], "context":18365}'>Stocks &amp; Stock Sectors</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types/bonds-fixed-income" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|bonds &amp; fixed income"], "context":18365}'>Bonds &amp; Fixed Income</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types/etfs-mutual-funds" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|etfs &amp; mutual funds"], "context":18365}'>ETFs &amp; Mutual Funds</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/alternative" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|alternative investing"], "context":18365}'>Alternative Investing</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/alternative/commodities" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|commodities"], "context":18365}'>Commodities</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/alternative/real-estate" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|real estate"], "context":18365}'>Real Estate</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-guidance" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investment guidance"], "context":18365}'>Investment Guidance</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/trading" id="navbarDropdown105" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading"], "context":"globals.pageid"}'>
				           Trading
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/trading/fibonacci-retracements-levels-stocks-tool-16178" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|featured|-|/trading/fibonacci-retracements-levels-stocks-tool-16178"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/fibonacci-retracements-trading-analysis-tt2009.jpg" class="dropdown-image img-fluid" alt="Fibonacci fern: how the stock market reflects Fibonacci's sequence"></a>
					        			<a href="/trading/fibonacci-retracements-levels-stocks-tool-16178" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|featured|-|/trading/fibonacci-retracements-levels-stocks-tool-16178"], "context":"globals.pageid"}'>
					        				Fibonacci Retracements: A Golden (Ratio) Idea for Trading? </a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-basics" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|trading basics"], "context":18365}'>Trading Basics</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|trading strategies"], "context":18365}'>Trading Strategies</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/options-basics" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|options trading basics"], "context":18365}'>Options Trading Basics</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/advanced-options-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|advanced options strategies"], "context":18365}'>Advanced Options Strategies</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/margin" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|margin"], "context":18365}'>Margin</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/psychology" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|trading psychology"], "context":18365}'>Trading Psychology</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/technical-analysis-charting" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|technical analysis &amp; charting"], "context":18365}'>Technical Analysis &amp; Charting</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/technical-analysis-charting/technical-analysis" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|technical analysis"], "context":18365}'>Technical Analysis</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/technical-analysis-charting/charting" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|charting"], "context":18365}'>Charting</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/futures-forex" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|futures &amp; forex"], "context":18365}'>Futures &amp; Forex</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/futures-forex/futures" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|futures"], "context":18365}'>Futures</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/futures-forex/forex" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|forex"], "context":18365}'>Forex</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/thinkmoney" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|thinkmoney magazine"], "context":18365}'>thinkMoney Magazine</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/retirement" id="navbarDropdown164" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement"], "context":"globals.pageid"}'>
				           Retirement
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/retirement/social-security-shortfall-planning-15874" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|featured|-|/retirement/social-security-shortfall-planning-15874"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/social-security-shortfall-tt2009.jpg" class="dropdown-image img-fluid" alt="Planning for decreased Social Security benefits as shortfall looms"></a>
					        			<a href="/retirement/social-security-shortfall-planning-15874" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|featured|-|/retirement/social-security-shortfall-planning-15874"], "context":"globals.pageid"}'>
					        				Social Security’s Projected Shortfall: An Age-by-Age Guide for Retirement Planning</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement strategies"], "context":18365}'>Retirement Strategies</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/planning" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement planning"], "context":18365}'>Retirement Planning</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/ira-401k" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|ira &amp; 401k plans"], "context":18365}'>IRA &amp; 401k Plans</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/small-business" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|small business"], "context":18365}'>Small Business</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/goal-planning" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|goal planning"], "context":18365}'>Goal Planning</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/portfolio-management" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|portfolio management"], "context":18365}'>Portfolio Management</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement income"], "context":18365}'>Retirement Income</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income/social-security" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|social security"], "context":18365}'>Social Security</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income/annuities" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|annuities"], "context":18365}'>Annuities</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income/distributions" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|plan distributions"], "context":18365}'>Plan Distributions</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/lifestyle" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement lifestyle"], "context":18365}'>Retirement Lifestyle</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/personal-finance" id="navbarDropdown175" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance"], "context":"globals.pageid"}'>
				           Personal Finance
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/personal-finance/how-save-money-savings-tips-16231" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|featured|-|/personal-finance/how-save-money-savings-tips-16231"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/6tips.1920_article-hero-image.v2.png" class="dropdown-image img-fluid" alt="Six tips to help save money"></a>
					        			<a href="/personal-finance/how-save-money-savings-tips-16231" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|featured|-|/personal-finance/how-save-money-savings-tips-16231"], "context":"globals.pageid"}'>
					        				How to Save Money: Six Tips to Help Stash Cash</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|taxes &amp; tax planning"], "context":18365}'>Taxes &amp; Tax Planning</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes/strategy" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|tax strategy"], "context":18365}'>Tax Strategy</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes/forms" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|tax forms"], "context":18365}'>Tax Forms</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes/income-tax" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|income tax"], "context":18365}'>Income Tax</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/college-savings-plans" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|college savings plans"], "context":18365}'>College Savings Plans</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|budgeting &amp; saving"], "context":18365}'>Budgeting &amp; Saving</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving/budget" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|creating a budget"], "context":18365}'>Creating a Budget</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving/finances" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|household finances"], "context":18365}'>Household Finances</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving/goals" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|savings goals"], "context":18365}'>Savings Goals</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/estate-planning" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|estate planning"], "context":18365}'>Estate Planning</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/tools" id="navbarDropdown186" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools"], "context":"globals.pageid"}'>
				           Tools
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/tools/thinkorswim-trading-platform-faqs-new-traders-18261" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|featured|-|/tools/thinkorswim-trading-platform-faqs-new-traders-18261"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/tos-questions.jpg" class="dropdown-image img-fluid" alt="Basic thinkorswim trading tools"></a>
					        			<a href="/tools/thinkorswim-trading-platform-faqs-new-traders-18261" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|featured|-|/tools/thinkorswim-trading-platform-faqs-new-traders-18261"], "context":"globals.pageid"}'>
					        				thinkorswim® Tools: Top 5 Questions New Traders Ask About the Trading Platform</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/thinkorswim" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|thinkorswim platform"], "context":18365}'>thinkorswim Platform</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/web" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|web platform"], "context":18365}'>Web Platform</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/mobile" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|mobile apps"], "context":18365}'>Mobile Apps</a>
									
									  </li> 
				        			





				

				

			
		
				

				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/paper-trading" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|paper trading"], "context":18365}'>Paper Trading</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				

			
		 <!-- end loop -->



	  </ul>
	</div>
	</nav>

</div><!-- container -->
</header>
</form>





<div class="tt-sickleavemarketsufferssteepestdeclineinamonthasstimulusstallscaseloadsclimb ">


<div class="container story-page">


	<div class="row">
		<div class="col-12">



<div>
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
			  </li>
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/market-news">
					<span itemprop="name">Market News</span></a>
					<meta itemprop="position" content="2" />
			  </li>
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/market-news/daily-market-update">
					<span itemprop="name">Daily Market Update</span></a>
					<meta itemprop="position" content="3" />
			  </li>
				
	</ol>
</div>




		</div>
	</div>



	<div class="row">
			<div class="col-lg-8 col-12 story-page-main">
					<div class="top-of-fold">

						<h1>Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb</h1>
						<p class="d-none page-description">Stocks plunged and volatility raced higher Monday as the market stumbled to start the last week ahead of the election. Rising virus caseloads raised shutdown fears, and hopes of any stimulus before the election dwindled.</p>


						 <div class="hero-sub-div" itemprop="author" itemscope itemtype="https://schema.org/Person">
				          <a href="/about/contributors/jj-kinahan" class="author  authorid-3"> By <span itemprop="name">JJ Kinahan
				          </span></a>




				          <span class="publish-date"> 
				            
				              5:03pm ET 10/26/2020
				            

				            </span>
				 

				          <span class="timer-icon"> 5 min read</span>
				        </div>


				 		

					          <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hero-image-schema">
					            <img itemprop="image" src="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg" class="" alt="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/Airlines: Rally ahead of stimulus">
					            <meta itemprop="url" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg" />
					            <meta itemprop="width" content="507" />
					            <meta itemprop="height" content="290" />
					          </div>
					        

					        
					        

					          <div class="component-image-above-text story-hero">
					            <div data-img-lg="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg" class="img-bg">
					              <span class="timer-icon d-md-none"> 5 min read</span>
					            </div>

					            <div class="photoCredit">Photo by Getty Images</div>

					          </div>

					        

				          
				        

			    	</div>


			        

						<div class="key-takeaways mobile ">
							<div class="takeaways">
							<h4>Key Takeaways</h4>
								<ul>
									
										<li><p>Volatility pops to highest level in nearly two months as virus, election jitters shake market</p></li>
									
									
										<li><p>Major indices suffer first daily 2% decline in more than a month as Covid cases rise</p></li>
									

									
										<li>“Reopening” stocks including airlines, cruise lines hit hardest as shutdown fears grow</li>
									

									
									

									
								</ul>
							</div>
						</div>  <!-- .key-takeaways -->


			        

			        <span class="htmlblock "><p>(Monday Market Close) Subtract almost all remaining hopes of a stimulus, add thousands of new COVID-19 cases, sprinkle in some pre-election volatility, and what do you get? A day like Monday on Wall Street.</p><p>Major stock indices took it on the chin, suffering their steepest spill in a month. By the end of the day, the <b>S&amp;P 500 Index</b> (SPX) had surrendered most of October’s gains, and the <b>Cboe Volatility Index </b>(VIX) was above 33, its highest level since early September. A rising VIX often represents a warning signal, and it had stayed beneath the psychological 30 level for weeks.</p><p>The sector map was a virtual sea of red Monday, with only a few stocks in the Health Care and Utilities sectors lighting up green.</p><p>It all boils down to record levels of virus infections and investors pretty much throwing in the towel on any chance of a fiscal stimulus before the election. In fact, there’s talk that if we don’t get a jolt of federal money ahead of next Tuesday, it might be a long time coming, no matter which party emerges triumphant. There’s not a lot of optimism that a lame-duck Congress can accomplish much, so that could push things back all the way till after the inauguration.</p><p>Basically, investors saw that and started to recalibrate. They’d spent a few weeks putting some premium into stocks as it looked like Congress and the administration might come through, but that premium’s being pulled out. At a sector-level, Energy suffered the worst punishment with losses of more than 3% Monday as crude oil capsized. But some of the sectors that had been doing better recently like Financials and Industrials—areas that tend to do well when the economy strengthens—also got taken to the woodshed.</p><p>Crude, like those “cyclical” sectors, usually performs better when investors get bullish about the economy. Judging from crude’s action today when the front-month contract plunged below $39 a barrel after being close to $42 last week, there’s not much optimism about things picking up soon. Although crude did seem to find support at the $38.50 area, support is thin underneath, and it could conceivably take a quick dive to around $36 (see chart below).</p></span>
<div class="simple-image  -">



	<picture class="img-fluid">
	   <source media="(min-width: 36em)"
	      srcset="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/crude-10-26-20.jpg  2100w,
		          https://tickertapecdn.tdameritrade.com/assets/images/pages/md/crude-10-26-20.jpg 800w"
	      sizes="(min-width: 36em) 33.3vw, 100vw"/>
	   <source srcset="https://tickertapecdn.tdameritrade.com/assets/images/pages/xs/crude-10-26-20.jpg  1x,
		         https://tickertapecdn.tdameritrade.com/assets/images/pages/xs/crude-10-26-20.jpg 2x" />
	   <img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/crude-10-26-20.jpg" alt=""   data-img-lg="https://tickertapecdn.tdameritrade.com/assets/images/pages/lg/crude-10-26-20.jpg"  class="img-fluid"/>
	</picture>






 <div class="image-caption"><p><b>CHART OF THE DAY:&nbsp;</b><b>CHANNELING CRUDE SUPPORT AND RESISTANCE. </b>After failing to break out above $42 to the upside on several occasions over the past couple months (upper blue line), WTI Crude Oil futures (/CL) have come under pressure, with chart watchers eyeing a possible test of the mid-$36 level (lower blue line), where /CL has found some support in recent days. Data source: CME Group. Chart source: The&nbsp;<a href="https://www.tdameritrade.com/tools-and-platforms/thinkorswim.page">thinkorswim® platform from TD&nbsp;Ameritrade</a>.&nbsp;<i>For illustrative purposes only. Past performance does not guarantee future results.</i>&nbsp;&nbsp;</p></div> 
</div>


<span class="htmlblock "><h2>Despite “Risk-Off” Mood, Gold and Bonds Relatively Stable</h2><p>Considering how badly stocks got beaten up, it was a bit surprising to see gold actually surrender a little ground and 10-year yields stay above 0.8% most of the day. Treasuries (which move the opposite of yields) and gold are assets that often drive the opposite way from equities.</p><p>That particular dynamic could still change quickly if investors start adopting a more risk-off attitude. There’s plenty of that already evident amid the flight from “reopening” stocks today. Airlines like <b>United</b> (UAL) and <b>American</b> (AAL) took a dive, and so did cruise stocks like <b>Royal Caribbean </b>(RCL) and<b> Carnival </b>(CCL).</p><p>Some of the best performers of the day were stocks we’ve all gotten used to as ones people tend to embrace when they’re worried about being stuck at home and needing to keep the virus at bay. <b>Clorox</b> (CLX) and <b>Zoom Video</b> (ZM) both gained, and so did <b>Apple </b>(AAPL) and <b>Amazon</b> (AMZN). Other Tech and Tech-related stocks didn’t have it so good, as semiconductors sank.</p><p>There’s a growing idea that some of the valuations, especially in Tech, have gotten a bit out of hand in recent weeks and months. The hope of a stimulus helped hold them up, but now some investors appear to be taking profit ahead of the election. One case in point: shares of global software giant <b>SAP</b> (SAP) got smacked to the tune of 23% after issuing a revenue and profit warning. That’s over $40 billion in market capitalization lost in the blink of an eye.</p><p>The profit taking across Tech was already happening a bit last week and might have accelerated Monday. It wouldn’t be surprising to see this kind of action even if it weren’t for the uptick in virus cases, but that just gives people another reason to get nervous.</p><p>Speaking of which, one metric to watch with the virus may sound ghoulish but has plenty to do with how the market might perform. Keep an eye on COVID-19 deaths. Cases are up substantially, but so far deaths haven’t risen as much. Now they tend to be a trailing indicator, so there’s always a chance of seeing the sad total increase.</p><p>There’s a lot of optimism that improved ways of treating the virus can help victims recover, but if deaths rise substantially like last March and April, that would likely raise fear of shutdowns and hurt the market even more. We can all hope that there’s no repeat of the tragic death levels suffered last spring.</p><h2>Tricks with VIX</h2><p>Ever hear of the “rule of 16?” It’s what options traders use to put volatility measures such as the VIX into the context of daily price movement. Without <a href="/trading/rule-16-volatility-skew-vix-16768">getting into the math of it</a>, divide the VIX reading by 16 to see the expected daily movement of the S&amp;P 500 over the next month. When the VIX jumped to 32 Monday, that made the math easy—the market’s pricing in daily movement of 2%.</p><p>And given the uncertainty surrounding COVID-19, stimulus, earnings, and the election, the VIX seems to be telling us that the kind of fluctuation we saw Monday is priced into the near future. Or to turn the argument upside down, Monday’s movement sort of justifies the elevated VIX we’ve seen since the first coronavirus outbreak.&nbsp;</p><h2>Chart Damage Surveyed: Where is Next Support?</h2><p>Today’s trading tripped up some technical levels. The<b> Dow Jones Industrial Average</b> ($DJI) has spent months playing a game of chicken with the 28,000 level, and it fell below that Monday. It also took out a key support level some analysts had seen near 27,800. There was a close watch the last two hours of trading to see if the $DJI would close below there, and it did without much of a fight. That could signal more weakness in the coming days.</p><p>The SPX fell below the 50-day moving average that was near 3400 coming into the day, a level it’s been pivoting around for weeks. The 100-day moving average could now be a psychological support area because it sat right at 3300 to begin the week. One possible region to watch is what research firm CFRA called a “zone of support” with a bottom at 3332 extending up to 3328, which the SPX is roughly in the middle of now.</p><p>A lot of focus will likely be on VIX clawing back above 30 after spending so many weeks behaving politely in the 25–30 range. It’s not too surprising to see VIX tick up ahead of an election, which might have happened even without the concern around COVID-19. The time to really watch VIX is election night and into the next morning if there’s any kind of uncertainty over who won. Four years ago, the market took some wild swings in that overnight period, and investors should be on their toes for any kind of repeat.</p><p>This all sounds very gloomy going into the darkest, coldest months of the year, but remember, no one can predict how the political winds blow. There are seven days for Congress and the president to agree on something, even if it’s less than what some investors had hoped. Things could turn on a dime if the skies turn sunny in Washington and stimulus talk gets positive.</p><p>Another positive factor could be earnings. This is a monumental week with several huge Health Care companies reporting tomorrow and four of the five FAANGS going on Thursday, including AAPL. Earnings season so far has been far better than analysts had expected, but we’re only about 25% done. This week could get us to around 50% and give investors a much better sense of how corporations are dealing with so many challenges.</p></span><span class="htmlblock "><p>Good Trading,<br>JJ<br><a href="https://twitter.com/TDAJJKinahan" target="_blank">@TDAJJKinahan</a></p><h2>Helpful Educational Content and Programming</h2><ul><li dir="ltr"><p role="presentation">Check out all of our upcoming <a href="https://events.thinkorswim.com/#/webcast">Webcasts</a> or watch any of our hundreds of <a href="https://events.thinkorswim.com/#/webcast/archived">archived videos</a>, covering everything from market commentary to portfolio planning basics to trading strategies for active investors. You can also deepen your investing know-how with our free online <a href="https://www.tdameritrade.com/education/investment-classes.page">immersive courses</a>. No matter your experience level, there’s something for everybody.</p></li></ul><ul><li dir="ltr"><p role="presentation">Looking to stay on top of the markets? Check out the<a href="https://tdameritradenetwork.com/?cid=%20ONTDAARTMMAJF"> TD&nbsp;Ameritrade Network</a>, live programming which brings you market news and helps you hone your trading knowledge. And for the day’s hottest happenings, delivered right to your inbox, you can now subscribe to the daily Market Minute newsletter <a href="https://tdameritradenetwork.com/subscribe?utm_source=Ticker%20Tape&amp;utm_medium=Market%20Update&amp;utm_campaign=MU">here.</a></p><p role="presentation"><i>*TD&nbsp;Ameritrade Network is brought to you by TD&nbsp;Ameritrade Media Productions Company. TD&nbsp;Ameritrade Media Productions Company and TD&nbsp;Ameritrade, Inc. are separate but affiliated subsidiaries of TD&nbsp;Ameritrade Holding Corporation. TD&nbsp;Ameritrade Holding Corporation is a wholly owned subsidiary of The Charles Schwab Corporation.</i></p></li></ul></span>

		
			</div>



			<div class="col-12 col-lg-4 story-right-column">

				<div class="top-sharing-icons clearfix">
				
					
					  <div class="subnav-share-container special-offer"  data-shareimage="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/bear-market-investing-mistakes-tt200401.jpg" data-shareurl="https://tickertape.tdameritrade.com/market-news/worst-day-in-over-a-month-18365">
							  <div class="subnav-share-bar">
								  <button class="subnav-share-toggle">Share</button>
								  <ul style="display:none" class="subnav-share-buttons">
									  <li class="subnav-share-item">
										  <button id="custom-share-facebook" class="subnav-share-button">Facebook</button>
									  </li>
									  <li class="subnav-share-item">
										  <button id="custom-share-twitter" class="subnav-share-button">Twitter</button>
									  </li>
							
									  <li class="subnav-share-item">
										  <button id="custom-share-linkedin" class="subnav-share-button">LinkedIn</button>
									  </li>
									  <li class="subnav-share-item mobile-hidden">
										  <button id="custom-share-email" class="subnav-share-button">Email</button>
									  </li>
								  </ul>
								  <div id="share-buttons" class="subnav-native-share-hidden"></div>
							  </div>
						</div>

						<span class="btn-print"><i class="fa fa-print"></i> Print</span>
				</div>




				<div class="story-page-author authorid-3">
					<div class="story-author">
						<div class="row">
						  <div class="col-4">

							<div class="img-parent author-circle">
							  <div class="img-container">
								<img width="100%" src="https://tickertapecdn.tdameritrade.com/assets/images/pages/xs/jjkinahan-2018.jpg" alt="JJ Kinahan">
							  </div>
							</div>


						  </div>
						  <div class="col-8">
	
								<a href="/about/contributors/jj-kinahan" class="name"><span class="by d-md-none"> By</span> JJ Kinahan</a>

						        
						        <a href="https://twitter.com/TDAJJKinahan" class="twitter-handle d-none d-md-block" target="_blank">@TDAJJKinahan</a>
						        

						        
						        <div class="title d-none d-md-block">Chief Market Strategist, TD&nbsp;Ameritrade</div>
						        




						  </div>
						</div>
					</div>

				


				</div>



				
				<div class="key-takeaways">
					<div class="takeaways">
					<h4>Key Takeaways</h4>
						<ul>
							
								<li><p>Volatility pops to highest level in nearly two months as virus, election jitters shake market</p></li>
							
							
								<li><p>Major indices suffer first daily 2% decline in more than a month as Covid cases rise</p></li>
							

							
								<li>“Reopening” stocks including airlines, cruise lines hit hardest as shutdown fears grow</li>
							

							
							

							
						</ul>
					</div>
				</div>  <!-- .key-takeaways -->
				


				<div class="subscribe-form-mini">
					<h5>Start your email subscription</h5>
						<form action="/subscribe/" method="get" target="_self">
						<div class="subscribe-mini">

							<input type="hidden" name="default_options" value="Market_News">
							<input itemprop="query-input" type="text" name="emailaddress" class="subscribe-mini-input" id="header-search-desktop" placeholder="Email address"><button tabindex="2" title="Subscribe" class="subscribe-mini-submit" type="submit"></button>
						</div>
						</form>
				</div>
				<div class="recommended-reading vertical d-none d-lg-block">
					<h4>Recommended for you</h4>
					<div class="row recommended-reading-stories"> </div>
				</div>


				<div class="youtube-feed vertical d-none" data-youtubeplaylistid="-" data-youtubeitems="" data-maxvideos="5">
					<h4>Related Videos</h4>
					<div class="row recommended-items" id="recommended-items"> </div>
					<div class="row recommended-videos" id="recommended-videos"> </div>

				</div>


			</div> <!-- .story-right-column -->



	</div> <!-- .row -->




	
    <div class="row">
      <div class="col-12">
        <div class="more-like-this" >
          <h5>More Like This</h5>
                  
            <a href="/market-news/faang-earnings-virus-worries-18363"> FAANG Thunder Filched: Virus Worries, Stimulus Stall Weigh Ahead of Big Earnings Week <span class="timer-icon"> 5 min read</span></a>
                  
            <a href="/market-news/stimulus-hopes-continue-and-yields-rise-18359">Fiscal Fatigue: Stimulus Hopes Continue to Prop Market, But Day of Reckoning Not Far Off <span class="timer-icon"> 5 min read</span></a>
                  
            <a href="/market-news/earnings-claims-face-off-against-stimulus-18358">It’s Face-Off Time: Impressive Tesla Earnings, Strong Jobless Claims Vs. Stimulus Stall <span class="timer-icon"> 5 min read</span></a>
           
        </div>
      </div>
    </div> <!-- .row -->
     


    
    <div class="row">
      <div class="col-12">
        <div class="related-topics">
          <h5>Related Topics</h5>


                  
            <a  href="/topic/earnings-calls"  
              data-phrase="Earnings Calls"
              data-phrasealt1=""
              data-phrasealt2=""
              data-phrasealt3=""
              data-phrasealt4=""
              data-definition=""
            class="btn-topic">Earnings Calls</a>
                  
            <a  href="/topic/faang-stocks"  
              data-phrase="FAANGs"
              data-phrasealt1="FANGs "
              data-phrasealt2="FAANG stocks"
              data-phrasealt3="FANG stocks"
              data-phrasealt4="FAANG."
              data-definition="The FAANGs (or FANGs) refer to a group of technology-based companies whose shares performed well in the late 2010s. Companies typically included in the FAANGs include Facebook (FB), Amazon (AMZN), Apple, (AAPL), Netflix (NFLX) and Google parent Alphabet (GOOG, GOOGL).   "
            class="btn-topic">FAANGs</a>
                  
            <a  href="/topic/volatility"  
              data-phrase="Volatility"
              data-phrasealt1=""
              data-phrasealt2=""
              data-phrasealt3=""
              data-phrasealt4=""
              data-definition="Volatility (vol) is the amount of uncertainty or risk of changes in a security's value. This concept is based on supply and demand for options. Higher demand for options (buying calls or puts) will lead to higher vol as the premium increases. Low demand or selling of options will result in lower vol. Vol in its basic form is how much the market anticipates the price may move or fluctuate."
            class="btn-topic">Volatility</a>
           
        </div>

      </div>
    </div> <!-- .row -->
     



	
	 

    
    <div class="row">
      <div class="col-12">

    
            <div class="recommended-reading horizontal">
              <div class="row recommended-reading-stories">
                <div class="col-12">
                  <h5>Recommended for you</h5>
                </div>
              </div>
          </div>
      </div>
   

    </div>
     

</div> <!-- .container -->
  

</div> <!-- .tt-Sick Leave: Market Suffers Steepest Decline in a Month as Stimulus Stalls, Caseloads Climb -->
<div class="container">

	<div class="row">

		        	<div class="col-12 finra_link">Check the background of TD&nbsp;Ameritrade on <a href="http://brokercheck.finra.org/Firm/Summary/7870" target="_blank" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general","Finras BrokerCheck"], "context":18365}'>FINRA's BrokerCheck</a></div>

	</div>
</div>


<div class="lower_nav">

			<div class="container h-100">



						<div class="row align-items-center h-100">

					       		<div class="col-12 col-sm-4 footer-logo">
									<a href="https://www.tdameritrade.com/home.page" target="_blank"><img alt="TD&nbsp;Ameritrade Logo" src="https://tickertapecdn.tdameritrade.com/assets/images/tdameritrade_logo.png" border="0" class="img-fluid" data-sitetrack='{"actionName":"generalEvent","details":["general" , "td ameritrade logo"], "context":18365}'></a>
								</div>



								<div class="col-6 col-sm-4 call-us">
									Call Us<br>
									<a href="tel:8004549272" class="no_footnote">800-454-9272</a>
								</div>

								<div class="col-6 col-sm-4 social-buttons">



									   <a href="/rss" target="_blank" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general" , "rss"], "context":18365}'><em class="fas fa-rss social-button"></em></a>

										<a target="_blank" href="https://www.facebook.com/pages/TD-Ameritrade/323110354399964" title="facebook" alt="Visit TD&nbsp;Ameritrade on Facebook" data-sitetrack='{"actionName":"generalEvent","details":["general" , "facbook"], "context":18365}'><em class="fab fa-facebook social-button"></em></a>

										<a target="_blank" href="http://www.youtube.com/tdameritrade" title="youtube" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general" , "youtube"], "context":18365}'><em class="fab fa-youtube social-button"></em></a>

										<a target="_blank" href="http://twitter.com/tdameritrade" title="twitter" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general" , "twitter"], "context":18365}'><em class="fab fa-twitter social-button"></em></a>



								</div>


						</div> <!-- row -->

			</div> <!-- container -->

			<div class="container">



						<div class="row">

								<div class="col-12 col-md-4">

									<div class="footer_award ">
										<h3>Gold for best print magazine overall</h3>
										<p>for thinkMoney <sup>®</sup></p>
										<p class="small">Financial Communications Society 2016</p>
									</div>

									<div class="footer_award no-border">
										<h3>Best Content-Driven Website</h3>
										<p>for Ticker Tape</p>
										<p class="small">Content Marketing Awards 2016</p>
									</div>

								</div>


								<div class="col-6 col-md-2">
									<ul for="footer-primary-links" class="footer-primary-links">
										<li><p>Quick Links</p></li>
										<li><a class="no_footnote" href="/about"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|about ticker tape"], "context":18365}' title="About Ticker Tape">About Ticker Tape</a></li>

										<li><a class="no_footnote" href="/subscribe" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|subscribe"], "context":18365}' title="Subscribe">Subscribe </a></li>

										<li><a class="no_footnote" href="/about/contributors" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|contributors"], "context":18365}' title="Contributors">Contributors</a></li>

										<li><a class="no_footnote" href="https://invest.ameritrade.com/grid/p/login"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|client log-in"], "context":18365}' target="_parent" title="Client Log-in">Client Log-in</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/about-us.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|about tdameritrade"], "context":18365}' target="_blank" title="About TD&nbsp;Ameritrade">About TD&nbsp;Ameritrade</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/o.cgi?a=BPA&p=https%3A%2F%2Fwwws.tdameritrade.com%2Fcgi-bin%2Fapps%2FAccountApplication%3Fentity%3D103" target="_blank" title="Open New Account"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|open new account"], "context":18365}'>Open New Account</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|why tdameritrade"], "context":18365}' target="_blank" title="Why TD&nbsp;Ameritrade?">Why TD&nbsp;Ameritrade?</a></li>

										<li><a class="no_footnote" href="/sitemap/html"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|sitemap"], "context":18365}' target="_blank" title="Site Map">Site Map</a></li>

									</ul>
								</div>

								<div class="col-6 col-md-2">
									<ul for="footer-primary-links" class="footer-primary-links">


										<li><p>Trade</p></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|tools and Platforms"], "context":18365}' title="Tools &amp; Platforms">Tools &amp; Platforms</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/thinkorswim/features.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|thinkorswim"], "context":18365}' title="thinkorswim">thinkorswim</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/web-platform/features.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|web platform"], "context":18365}' title="Web Platform">Web Platform</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/mobile-trading.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|mobile trading"], "context":18365}' title="Mobile Trading">Mobile Trading</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-products/options-trading.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|options"], "context":18365}' title="Options">Options</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-products/futures-trading.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|futures"], "context":18365}' title="Futures">Futures</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/trader-offering.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|trader offering"], "context":18365}' title="For Active Traders">For Active Traders</a></li>

										<li><a class="no_footnote" href="/glossary" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|glossary"], "context":18365}' target="_blank" title="Glossary">Glossary</a></li>



									</ul>
								</div>

								<div class="col-6 col-md-2">
									<ul for="footer-primary-links" class="footer-primary-links">
										<li><p>Invest</p></li>
										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|retirement planning"], "context":18365}' title="Retirement Planning">Retirement Planning</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/rollover-ira.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|rollover ira"], "context":18365}' title="Rollover IRA">Rollover IRA</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/ira-guide.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|ira guide"], "context":18365}' title="IRA Guide">IRA Guide</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/tools-and-calculators/best-ira-selection-tool.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|ira selection tools"], "context":18365}' title="IRA Selection Tool">IRA Selection Tool</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-guidance/investment-management-services.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|managed accounts"], "context":18365}' target="_parent" title="Managed Accounts">Managed Accounts</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/retirement-income-solutions.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|retirement income solutions"], "context":18365}' target="_parent" title="Income Solutions">Income Solutions</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-guidance/setting-financial-goals.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|goal planning"], "context":18365}' target="_parent" title="Goal Planning">Goal Planning</a></li>


									</ul>


								</div>

								<div class="col-6 col-md-2 ">
									<ul for="footer-primary-links" class="footer-primary-links">


										<li><p>Service</p></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/contact-us.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|call us"], "context":18365}' title="Call Us">Call Us</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/contact-us.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|email us"], "context":18365}' title="Email Us">Email Us</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/branchlocator/index.html" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|find a branch"], "context":18365}' title="Find a Branch">Find a Branch</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/funding-and-transfers.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|funding transfers"], "context":18365}' title="Funding &amp; Transfers">Funding &amp; Transfers</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/account-types/faqs-opening.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|faq"], "context":18365}' target="_parent" title="FAQs">FAQs</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/contact-us/form-library.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|from library"], "context":18365}' target="_parent" title="Form Library">Form Library</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/compare.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|compare"], "context":18365}' target="_parent" title="Compare TD&nbsp;Ameritrade">Compare</a></li>


									</ul>


								</div>




						</div> <!-- row -->


						<div class="row">
							<div class="col disclaimer">

<p><b>Content intended for educational/informational purposes only.  Not investment advice, or a recommendation of any security, strategy, or account type.</b></p>
									<p>

									 Be sure to understand all risks involved with each strategy, including commission costs, before attempting to place any trade. Clients must consider all relevant risk factors, including their own personal financial situations, before trading.
									</p>



									
										<p>TD&nbsp;Ameritrade and all  third parties mentioned are separate and unaffiliated companies, and are  not responsible for each other’s policies or services.</p><p>Inclusion  of specific security names in this commentary does not constitute a  recommendation from TD&nbsp;Ameritrade to buy, sell, or hold.</p>
									



									
								
									<a id="_bapw-link" href="##" target="_blank" style="color:#000000 !important;font:10pt Arial !important;text-decoration:none !important" class="no_footnote"><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;" alt="adChoices"/><span style="vertical-align:middle !important">AdChoices</span></a>
						

									<br/><br/>

									<p>
									Market volatility, volume, and system availability may delay account access and trade executions.
									</p>
									<p>
									Past performance of a security or strategy does not guarantee future results or success.
									</p>
									<p>
									Options are not suitable for all investors as the special risks inherent to options trading may expose investors to potentially rapid and substantial losses. Options trading subject to TD&nbsp;Ameritrade review and approval. Please read <a href="http://www.optionsclearing.com/about/publications/character-risks.jsp" target="_blank" class="no_footnote">Characteristics and Risks of Standardized Options</a> before investing in options.
									</p>
									<p>
									Supporting documentation for any claims, comparisons, statistics, or other technical data will be supplied upon request.
									</p>


									<p>
									This is not an offer or solicitation in any jurisdiction where we are not authorized to do business or where such offer or solicitation would be contrary to the local laws and regulations of that jurisdiction, including, but not limited to persons residing in Australia, Canada, Hong Kong, Japan, Saudi Arabia, Singapore, UK, and the countries of the European Union.

									</p>

									<p>
									TD&nbsp;Ameritrade, Inc., member <a href="http://www.finra.org/" target="_blank" class="no_footnote">FINRA</a>/<a href="http://www.sipc.org/" target="_blank" class="no_footnote">SIPC</a>, and a subsidiary of TD&nbsp;Ameritrade Holding Corporation.  TD&nbsp;Ameritrade Holding Corporation is a wholly owned subsidiary of the Charles Schwab Corporation. TD&nbsp;Ameritrade is a trademark jointly owned by TD&nbsp;Ameritrade IP Company, Inc. and The Toronto-Dominion Bank. ©&nbsp;2020 Charles Schwab & Co., Inc. Member <a href="http://www.sipc.org/" target="_blank" class="no_footnote">SIPC</a>.




									</p>

							</div>

						</div>



					</div><!-- container -->
				</div><!-- lower_nav -->


<div class="modal fade modal-lg" id="linkModal" tabindex="-1" role="dialog" aria-labelledby="linkModalTitle" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">

      <!-- Modal Header -->
      <div class="modal-header">
        <h4 class="modal-title" id="linkModalTitle">This link takes you outside the TD&nbsp;Ameritrade Web site.</h4>
        <button type="button" class="close" data-dismiss="modal">&times;</button>
      </div>

      <!-- Modal body -->
      <div class="modal-body p-3">
        <div class="body-text body-affiliated">
			Clicking this link takes you outside the TD&nbsp;Ameritrade website to
			a web site controlled by third-party, a separate but affiliated company.
			TD&nbsp;Ameritrade is not responsible for the content or services this website.
			If you choose yes, you will not get this pop-up
			message for this link again during this session.
        </div>

        <div class="body-text body-unaffiliated">
			You are now leaving the TD&nbsp;Ameritrade Web site and will enter an
			unaffiliated third-party website to access its products and its
			posted services. The third-party site is governed by its posted
			privacy policy and terms of use, and the third-party is solely
			responsible for the content and offerings on its website. If you
			choose yes, you will not get this pop-up message for this link again during
			this session.
        </div>


         <div class="body-text body-custom">

        </div>

      </div>

      <!-- Modal footer -->
      <div class="modal-footer">
        <button type="button" class="btn btn-danger" data-dismiss="modal">Cancel</button>
        <a href="" class="btn btn-success pull-right btn-continue">Continue to Website</a>
      </div>

    </div>
  </div>
</div>





<div class="scroll-top-wrapper ">
	<img src="https://tickertapecdn.tdameritrade.com/assets/images/scroll_to_top.png" alt="Scroll to Top">
</div>






</body>
</html>