



<!DOCTYPE html>
<html lang="en">
<head>
 
    <title>Connecting the Dots: Investor Guide to Tracking Fed P... - Ticker Tape</title>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="author" content="">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="msvalidate.01" content="9A30BCA6DCADCE62B65CDDB509814E89" />
	<meta name="google-site-verification" content="MI_p3AAeKqw5JjZAc7SFiIwdOrEDeff1DnFajMGtv-s" />
	<meta name="msvalidate.01" content="A688BE758B3D4D4BBD0E1E424F4C279C" />

	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="The Ticker Tape"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot - Ticker Tape"/>
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="The Fed provides a quarterly “dot plot” with its monetary policy projections for the next several years that can help investors glean the Fed’s thinking about the future."/>
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://tickertape.tdameritrade.com/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550"/>


    <meta name="stocksymbols" content="CME">
    <meta name="twitter:url" content="https://tickertape.tdameritrade.com/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:image" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg"/>
    <meta name="twitter:title" content="Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot - Ticker Tape">
    <meta name="twitter:description" content="The Fed provides a quarterly “dot plot” with its monetary policy projections for the next several years that can help investors glean the Fed’s thinking about the future.">


    <meta name="thumbnail" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg"/>
	<meta name="description" content="The Fed provides a quarterly “dot plot” with its monetary policy projections for the next several years that can help investors glean the Fed’s thinking about the future.">
    <meta name="keyword" content="">
	<!-- <meta name="DC.title" content="Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot - Ticker Tape"> -->
	<meta name="DC.title" content="FOMC Dot Plot: Investors & The Fed’s Monetary Policy">

	

	



	<link rel="canonical" href="https://tickertape.tdameritrade.com/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550" />
	<link rel="icon" href="//tickertape.tdameritrade.com/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="//tickertape.tdameritrade.com/favicon.ico" type="image/x-icon" />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='//tickertape.tdameritrade.com/rss/all/'>

	
	 	<link rel="amphtml" href="https://tickertape.tdameritrade.com/amp/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550">
    

    

	 



	<!--
	  <PageMap>
		<DataObject type="thumbnail">
		  <Attribute name="src" value="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/dots-gears-fed-dot-plot-tt210524.jpg"/>
		</DataObject>
	  </PageMap>
	-->



	<link rel="stylesheet" href="/assets/css/libs.css">
	<link rel="stylesheet" href="/assets/css/index.css">


<script>
	var globals = {"pagename":"Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot","pageid":"17550","route":"/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550","routeArray":["","market-news","what-is-the-fomc-dot-plot-fed-monetary-policy-17550"],"host":"https://tickertape.tdameritrade.com","cdn":"https://tickertapecdn.tdameritrade.com","url":"https://tickertape.tdameritrade.com/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550","urlArray":["","market-news","what-is-the-fomc-dot-plot-fed-monetary-policy-17550"],"pageTitle":"Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot","schemacode":"","seodescription":"The Fed provides a quarterly “dot plot” with its monetary policy projections for the next several years that can help investors glean the Fed’s thinking about the future.","seokeywords":"","stocksymbols":"CME","seotitle":"FOMC Dot Plot: Investors & The Fed’s Monetary Policy","heroimage":"dots-gears-fed-dot-plot-tt210524.jpg","pagenumber":"1","pagetypeid":4,"seoindexind":"Y","defaultyoutubeplaylistid":"PLf5N6dqfQaNS_0HswlyeiulFSMaQvCiql","currentCategory":"market-news","totalpages":1,"prevlink":"","nextlink":"","timestamp":1621952809,"domain":"prod"}
</script>





<script src="/assets/js/libs.js"></script>



<script src="/assets/js/scripts.min.js"></script>




<!-- TEALLIUM SYNC IMPLEMENTATION -->

<script type="text/javascript">
var tda_dl = {
    "site_hierarchy": ["Home","Market News","Economy","Federal Reserve"],
    "page_name": "17550|-|ttm:market-news:Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot",
    "page_id": "17550",
    "user_type": "",
    "responsive_experience": "",
    "site_environment": "prod",
    "user_ip": "",
    "server_timestamp": "1621952809",
    "language": "en-us",
    "screen_orientation": "",
    "market_day": "",
    "onsite_search_term": ""
};
</script>
 
<script type="text/javascript">
var _tdaTrackAnalytics = function(){};
</script>


<!-- //TEALLIUM SYNC IMPLEMENTATION -->


<script type="text/javascript" src="//tags.tiqcdn.com/utag/tdameritrade/tickertape/prod/utag.sync.js"></script>



<!-- //TEALLIUM SYNC IMPLEMENTATION -->






</head>



<body itemscope itemtype="http://schema.org/NewsArticle">

<meta itemprop="datePublished" content="2021-05-24T10:15:00-04:00" />


<!-- TEALLIUM ASYNC IMPLEMENTATION -->



<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/tdameritrade/tickertape/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>




<!-- //TEALLIUM ASYNC IMPLEMENTATION -->




	<meta itemprop="url" content="https://tickertape.tdameritrade.com/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550" />
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="parentOrganization" content="https://www.tdameritrade.com/" />
		<meta itemprop="name" content="The Ticker Tape" />
		<meta itemprop="url" content="https://tickertape.tdameritrade.com/" />
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://tickertape.tdameritrade.com/assets/images/tt_logo_trimmed.gif" />
			<meta itemprop="height" content="68" />
			<meta itemprop="width" content="388" />
		</span>
		<meta itemprop="sameAs" content="https://www.facebook.com/pages/TD-Ameritrade/323110354399964" />
		<meta itemprop="sameAs" content="https://www.youtube.com/tdameritrade" />
		<meta itemprop="sameAs" content="https://twitter.com/tdameritrade" />
	</span>








<form method="get" name="searchform" action="/search" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
	 <meta itemprop="target" content="https://tickertape.tdameritrade.com/search&q={q}" />

<header>
<div class="container">



	<div class="row pre-nav">
		<div class="col-sm-3">
			<a href="https://www.tdameritrade.com/home.page" data-sitetrack='{"actionName":"generalEvent","details":["general","td ameritrade logo"], "context":17550}'>
				<img src="https://tickertapecdn.tdameritrade.com/assets/images/tdameritrade_logo.png" class="logo-tda" alt="TD&nbsp;Ameritrade">
			</a>
		</div>
		<div class="col-sm-9 top-links">
			<a class="top-link highlight open-new-account" href="https://www.tdameritrade.com/o.cgi?a=BPA&p=https%3A%2F%2Fwwws.tdameritrade.com%2Fcgi-bin%2Fapps%2FAccountApplication%3Fentity%3D103"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|open new account"], "context":17550}'>Open New Account</a>
			<a class="top-link client-login" href="https://invest.ameritrade.com/grid/p/login"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|client login"], "context":17550}'>Client Log-in</a>
			<a class="top-link about-ticker-tape" href="/about"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|about tickertape"], "context":17550}'>About Ticker Tape</a>
			<a class="top-link why-td-ameritrade" href="https://www.tdameritrade.com/why-td-ameritrade.page"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|why td ameritrade?"], "context":17550}'>Why TD&nbsp;Ameritrade?</a>
		</div>
	</div>

	<div class="row tda-header align-items-center h-100">

		<div class="col-6 col-sm-4 d-md-none tda-header-item tda-header-corporatelink">
			<a href="https://www.tdameritrade.com/home.page" title="TD&nbsp;Ameritrade"
				data-sitetrack='{"actionName":"menuEvent","details":["menu","top menu", "top menu|-|tdameritrade.com"], "context":17550}'>tdameritrade.com</a>
		</div>


		<div class="col-4 col-sm-2 offset-md-0 offset-lg-0 col-lg-2 order-md-last tda-header-item tda-header-subscribe">
			<a target="_self" href="/subscribe" title="Subscribe" class="float-right btn-subscribe btn btn-subscribe-sm d-none d-md-block"
				data-sitetrack='{"actionName":"menuEvent","details":["general", "subscribe"], "context":17550}'>Subscribe</a>

			<a target="_self" href="/subscribe" title="Subscribe" class="d-md-none "
				data-sitetrack='{"actionName":"menuEvent","details":["general", "subscribe"], "context":17550}'>Subscribe</a>
		</div>


		<div class="col-2 col-sm-6 col-md-5 col-lg-5 offset-lg-5 offset-md-5 tda-header-item no-border tda-header-search">
			<div class="main-header-search" >






			<input itemprop="query-input" type="text" name="q" class="main-header-search-input" id="header-search-desktop" placeholder="Search Ticker Tape"><label for="header-search-desktop" class="main-header-search-label"></label><button tabindex="2" title="Search" class="main-header-search-submit d-none d-sm-block" type="submit"></button>
			</div>
		</div>

	</div>


	<nav class="navbar navbar-expand-lg">
	  <!-- Brand -->
	  <a class="navbar-brand" href="/"><img src="https://tickertapecdn.tdameritrade.com/assets/images/tt_logo_2019.svg" class="logo-tickertape" alt="The Ticker Tape"></a>

	  <!-- Toggler -->
	  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#nav-content" aria-controls="nav-content" aria-expanded="false" aria-label="Toggle navigation">
		<span class="main-header-mobile-menu-label"></span>
	  </button>

	  <!-- Links -->
	  <div class="collapse navbar-collapse" id="nav-content">
	  <ul class="navbar-nav">

			
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link selected" href="/market-news" id="navbarDropdown130" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news"], "context":"globals.pageid"}'>
				           Market News
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/market-news/small-caps-stocks-portfolio-diversification-18545" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|featured|-|/market-news/small-caps-stocks-portfolio-diversification-18545"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/small-caps-portfolio-diversification-tt2103.jpg" class="dropdown-image img-fluid" alt="Small and large lightbulb: Small-cap stocks for portfolio diversification"></a>
					        			<a href="/market-news/small-caps-stocks-portfolio-diversification-18545" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|featured|-|/market-news/small-caps-stocks-portfolio-diversification-18545"], "context":"globals.pageid"}'>
					        				Thinking Big? You Might Look Small. How to Balance a Portfolio with Small-Cap Stocks</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/insights" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|market insights"], "context":17550}'>Market Insights</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/daily-market-update" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|daily market update"], "context":17550}'>Daily Market Update</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/earnings" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|earnings"], "context":17550}'>Earnings</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/earnings/reports" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|earnings reports"], "context":17550}'>Earnings Reports</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/earnings/sector-outlooks" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|sector outlooks"], "context":17550}'>Sector Outlooks</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/economy" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|economy"], "context":17550}'>Economy</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/economy/economic-trends" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|economic trends"], "context":17550}'>Economic Trends</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/economy/fed" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|federal reserve"], "context":17550}'>Federal Reserve</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/market-news/morning-futures-briefing" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|market news|-|morning futures briefing"], "context":17550}'>Morning Futures Briefing</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/investing" id="navbarDropdown11" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing"], "context":"globals.pageid"}'>
				           Investing
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/investing/social-trading-decoding-finance-social-media-sites-18534" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|featured|-|/investing/social-trading-decoding-finance-social-media-sites-18534"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/social-finance-hero.png" class="dropdown-image img-fluid" alt=""></a>
					        			<a href="/investing/social-trading-decoding-finance-social-media-sites-18534" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|featured|-|/investing/social-trading-decoding-finance-social-media-sites-18534"], "context":"globals.pageid"}'>
					        				Social Trading: Is There Really Safety in Numbers?</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investing-basics" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investing basics"], "context":17550}'>Investing Basics</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investment strategies"], "context":17550}'>Investment Strategies</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-strategies/portfolio-strategy" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|portfolio strategy"], "context":17550}'>Portfolio Strategy</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-strategies/fundamental-analysis" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|fundamental analysis"], "context":17550}'>Fundamental Analysis</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investment types"], "context":17550}'>Investment Types</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types/stocks-sectors" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|stocks &amp; stock sectors"], "context":17550}'>Stocks &amp; Stock Sectors</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types/bonds-fixed-income" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|bonds &amp; fixed income"], "context":17550}'>Bonds &amp; Fixed Income</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-types/etfs-mutual-funds" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|etfs &amp; mutual funds"], "context":17550}'>ETFs &amp; Mutual Funds</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/alternative" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|alternative investing"], "context":17550}'>Alternative Investing</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/alternative/commodities" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|commodities"], "context":17550}'>Commodities</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/alternative/real-estate" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|real estate"], "context":17550}'>Real Estate</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/investing/investment-guidance" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|investing|-|investment guidance"], "context":17550}'>Investment Guidance</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/trading" id="navbarDropdown105" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading"], "context":"globals.pageid"}'>
				           Trading
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/trading/bitcoin-crypto-diversified-portfolio-strategy-17370" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|featured|-|/trading/bitcoin-crypto-diversified-portfolio-strategy-17370"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/crypto-are-we-there-yet-tt210305.jpg" class="dropdown-image img-fluid" alt="Young child riding in a car: Are we there yet? Cryptocurrencies and diversification"></a>
					        			<a href="/trading/bitcoin-crypto-diversified-portfolio-strategy-17370" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|featured|-|/trading/bitcoin-crypto-diversified-portfolio-strategy-17370"], "context":"globals.pageid"}'>
					        				Are We There Yet? Portfolio Diversification and Cryptocurrency</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-basics" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|trading basics"], "context":17550}'>Trading Basics</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|trading strategies"], "context":17550}'>Trading Strategies</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/options-basics" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|options trading basics"], "context":17550}'>Options Trading Basics</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/advanced-options-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|advanced options strategies"], "context":17550}'>Advanced Options Strategies</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/margin" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|margin"], "context":17550}'>Margin</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/trading-strategies/psychology" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|trading psychology"], "context":17550}'>Trading Psychology</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/technical-analysis-charting" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|technical analysis &amp; charting"], "context":17550}'>Technical Analysis &amp; Charting</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/technical-analysis-charting/technical-analysis" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|technical analysis"], "context":17550}'>Technical Analysis</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/technical-analysis-charting/charting" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|charting"], "context":17550}'>Charting</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/futures-forex" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|futures &amp; forex"], "context":17550}'>Futures &amp; Forex</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/futures-forex/futures" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|futures"], "context":17550}'>Futures</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/futures-forex/forex" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|forex"], "context":17550}'>Forex</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/trading/thinkmoney" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|trading|-|thinkmoney magazine"], "context":17550}'>thinkMoney Magazine</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/retirement" id="navbarDropdown164" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement"], "context":"globals.pageid"}'>
				           Retirement
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/retirement/roth-vs-traditional-ira-14917" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|featured|-|/retirement/roth-vs-traditional-ira-14917"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/traditional-roth-ira-retirement-tt0121.jpg" class="dropdown-image img-fluid" alt="compass in the woods: traditional vs. Roth IRA for retirement"></a>
					        			<a href="/retirement/roth-vs-traditional-ira-14917" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|featured|-|/retirement/roth-vs-traditional-ira-14917"], "context":"globals.pageid"}'>
					        				Roth vs. Traditional IRA: Which One Makes More Sense?</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement strategies"], "context":17550}'>Retirement Strategies</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/planning" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement planning"], "context":17550}'>Retirement Planning</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/ira-401k" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|ira &amp; 401k plans"], "context":17550}'>IRA &amp; 401k Plans</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/small-business" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|small business"], "context":17550}'>Small Business</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/retirement-strategies/goal-planning" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|goal planning"], "context":17550}'>Goal Planning</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/portfolio-management" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|portfolio management"], "context":17550}'>Portfolio Management</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement income"], "context":17550}'>Retirement Income</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income/social-security" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|social security"], "context":17550}'>Social Security</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income/annuities" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|annuities"], "context":17550}'>Annuities</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/income/distributions" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|plan distributions"], "context":17550}'>Plan Distributions</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/retirement/lifestyle" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|retirement|-|retirement lifestyle"], "context":17550}'>Retirement Lifestyle</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/personal-finance" id="navbarDropdown175" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance"], "context":"globals.pageid"}'>
				           Personal Finance
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/personal-finance/federal-tax-forms-primer-1099-1040-16650" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|featured|-|/personal-finance/federal-tax-forms-primer-1099-1040-16650"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/tax-forms-hero.png" class="dropdown-image img-fluid" alt="forms to file"></a>
					        			<a href="/personal-finance/federal-tax-forms-primer-1099-1040-16650" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|featured|-|/personal-finance/federal-tax-forms-primer-1099-1040-16650"], "context":"globals.pageid"}'>
					        				1040s, 1099s, & Other Federal Tax Forms: What You Might Receive and File</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|taxes &amp; tax planning"], "context":17550}'>Taxes &amp; Tax Planning</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes/strategy" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|tax strategy"], "context":17550}'>Tax Strategy</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes/forms" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|tax forms"], "context":17550}'>Tax Forms</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/taxes/income-tax" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|income tax"], "context":17550}'>Income Tax</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/college-savings-plans" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|college savings plans"], "context":17550}'>College Savings Plans</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|budgeting &amp; saving"], "context":17550}'>Budgeting &amp; Saving</a>
									   <ul> 
									
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving/budget" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|creating a budget"], "context":17550}'>Creating a Budget</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving/finances" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|household finances"], "context":17550}'>Household Finances</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/budgeting-saving/goals" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|savings goals"], "context":17550}'>Savings Goals</a>
									
									  </li> 
				        			   </ul>
				        				   </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/personal-finance/estate-planning" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|personal finance|-|estate planning"], "context":17550}'>Estate Planning</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				
				    		 		</div> <!-- col-12 col-sm-6 col-lg-4 -->
				    		 	</div> <!-- row -->
				    		 </div> <!-- dropdown-menu -->
					    </li>
				

			
		
				

				
					
				


				
					

					
					

					 <li class="nav-item dropdown">
				        <a class="nav-link " href="/tools" id="navbarDropdown186" role="button" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools"], "context":"globals.pageid"}'>
				           Tools
				        </a>
				         <a href="" class="clicker" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" ></a>

				         <div class="dropdown-menu" aria-labelledby="navbarDropdown">

							<div class="row">


							


				        		<div class="col-lg-4 d-none d-lg-block">
				        			<div class="custom-tda-dropdown-featured">
					        			<div class="custom-tda-dropdown-subhead">Featured</div>

					        			<a href="/tools/company-profile-tool-on-thinkorswim-mobile-18500" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|featured|-|/tools/company-profile-tool-on-thinkorswim-mobile-18500"], "context":"globals.pageid"}'><img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/sm/shutterstock_765107146.png" class="dropdown-image img-fluid" alt="mobile user"></a>
					        			<a href="/tools/company-profile-tool-on-thinkorswim-mobile-18500" class="dropdown-featured-text"  data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|featured|-|/tools/company-profile-tool-on-thinkorswim-mobile-18500"], "context":"globals.pageid"}'>
					        				Company Profile Tool on thinkorswim® Mobile</a>
					        		</div>
					        	</div>


								
					        	<div class="col-12 col-sm-4 offset-sm-1 offset-md-0">
				        			<ul>

				        	

				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/thinkorswim" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|thinkorswim platform"], "context":17550}'>thinkorswim Platform</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/web" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|web platform"], "context":17550}'>Web Platform</a>
									
									  </li> 
				        			





				

				

			
		
				

				
					
				


				


									
										
									


									
						        	</ul></div> <div class="col-12 col-sm-4"><ul>
						        		
						        	


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/mobile" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|mobile apps"], "context":17550}'>Mobile Apps</a>
									
									  </li> 
				        			





				

				

			
		
				

				


				


									
										
									


									


								<li class="xnav-item"><a class="xdropdown-item" href="/tools/paper-trading" data-sitetrack='{"actionName":"menuEvent","details":["menu","ticker tape menu", "ticker tape menu|-|tools|-|paper trading"], "context":17550}'>Paper Trading</a>
									
									  </li> 
				        			   </ul>
				        				
				        			





				

				

			
		 <!-- end loop -->



	  </ul>
	</div>
	</nav>

</div><!-- container -->
</header>
</form>





<div class="tt-connectingthedotsinvestorguidetotrackingfedpolicyprojectionswiththedotplot ">


<div class="container story-page">


	<div class="row">
		<div class="col-12">



<div>
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
			  </li>
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/market-news">
					<span itemprop="name">Market News</span></a>
					<meta itemprop="position" content="2" />
			  </li>
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/market-news/economy">
					<span itemprop="name">Economy</span></a>
					<meta itemprop="position" content="3" />
			  </li>
		
			  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="https://tickertape.tdameritrade.com/market-news/economy/fed">
					<span itemprop="name">Federal Reserve</span></a>
					<meta itemprop="position" content="4" />
			  </li>
				
	</ol>
</div>




		</div>
	</div>



	<div class="row">
			<div class="col-lg-8 col-12 story-page-main">
					<div class="top-of-fold">

						<h1>Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot</h1>
						<p class="d-none page-description">The Fed provides a quarterly “dot plot” with its monetary policy projections for the next several years that can help investors glean the Fed’s thinking about the future.</p>


						 <div class="hero-sub-div" itemprop="author" itemscope itemtype="https://schema.org/Person">
				          <a href="/about/contributors/dan-rosenberg" class="author  authorid-62"> By <span itemprop="name">Dan Rosenberg
				          </span></a>




				          <span class="publish-date"> 
				            
				              10:15am ET 5/24/2021
				            

				            </span>
				 

				          <span class="timer-icon"> 5 min read</span>
				        </div>


				 		

					          <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="hero-image-schema">
					            <img itemprop="image" src="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg" class="" alt="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/Dots and gears: Powering the economic engines">
					            <meta itemprop="url" content="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg" />
					            <meta itemprop="width" content="507" />
					            <meta itemprop="height" content="290" />
					          </div>
					        

					        
					        

					          <div class="component-image-above-text story-hero">
					            <div data-img-lg="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg" class="img-bg">
					              <span class="timer-icon d-md-none"> 5 min read</span>
					            </div>

					            <div class="photoCredit">Photo by Getty Images</div>

					          </div>

					        

				          
				        

			    	</div>


			        

						<div class="key-takeaways mobile ">
							<div class="takeaways">
							<h4>Key Takeaways</h4>
								<ul>
									
										<li>Once per quarter, Fed policy makers provide a “dot plot” to show where rates might go</li>
									
									
										<li>Learn how to find and interpret these monetary policy projections, which can help investors understand Fed thinking</li>
									

									
										<li><p dir="ltr">Understand why some think the dot plot has lost a bit of relevance as we emerge from the pandemic</p><br></li>
									

									
									

									
								</ul>
							</div>
						</div>  <!-- .key-takeaways -->


			        

			        <span class="htmlblock "><p>How does the Federal Reserve make a point? By showing us a bunch of dots.</p><p>The so-called “dot plot,” more formally known as the “Policy Path Chart,” is published by the Fed four times per year (once per quarter in March, June, September, and December) after meetings of its 16-member Federal Open Market Committee (FOMC), the central bank’s policy-setting arm.</p><p>Each dot represents an FOMC member’s view (anonymously; no dots are “identified”) about where the benchmark fed funds rate should be at the end of the current year, plus a few years down the road. The dots go up and down a lot. At the end of 2018, for instance, the Fed had just finished a long stretch of rate hikes, and the plot showed two more anticipated increases in 2019 followed by a third in 2020. The idea was that&nbsp;rates would reach 3.1% by then, which would have been the highest since before the 2008 financial crisis.</p><p>As we know, it didn’t exactly work out that way. Even before the pandemic hit in early 2020, the Fed had pulled rates back slightly. It quickly dropped them to zero in March 2020 (the first time since 2015) as the pandemic sank its claws into the world economy. By March 2021, the dot plot showed a majority at the Fed expecting no hikes through 2023. Of course, that could change by the time you read this. That’s why it’s important to check the latest March, June, September, or December Fed meeting reports to get a sense of where consensus most recently stood.</p><p>Market professionals scrutinize the dot plots closely for clues about the Fed’s next potential move on interest rates and its longer-term outlook on the economy. Although the central bank is subject to frequent criticism, “the Fed is comprised of some pretty smart people, so it’s important to pay attention to what they’re telling us,” said Alex Coffey, senior specialist, trader group at TD&nbsp;Ameritrade.&nbsp;</p><p>The dot plots, according to the Fed, are based on FOMC members’ individual assessments of “appropriate monetary policy” to generate the levels of economic growth and inflation that meet the central bank’s objectives: maximum employment and stable prices. The Fed first made the dot plots available in 2012 as part of efforts to be more transparent about how it makes rate decisions.&nbsp;</p><h2>How to Find the Dot Plot</h2><p>Before you figure out how to connect the dots, so to speak, it helps to be able to find them.</p><p>That’s actually not too hard. Simply access the <a href="https://www.federalreserve.gov/">Fed’s home page</a>. Under the <b>Monetary Policy</b> tab, select <b>Meeting Calendars and Information</b>. That will show you the list of the Fed’s most recent meetings.</p><p>Scroll down to the most recent March, June, September, or December meetings, which are the ones where a fresh dot plot is released. Select and open the PDF or HTML file under the header <b>Projection Materials</b>, and you’ll find a document that allows you to scroll down through two pages of economic projections.&nbsp;</p><p>However, it’s page three you’re looking for. That’s the home of the dot plot. Now that you’re there, you’ll see a chart that looks like it was designed on a Tandy computer sold at your local RadioShack store in the 1980s. If you squint, you’ll see a bunch of blue dots plotted across several years, with rates on the y-axis and dates on the x-axis. This is the heart of the matter.</p><p>Remember that policy projections change from report to report. For example, figure 1 compares the dot plot as of March 2021 to a pre-pandemic report from June 2019.&nbsp;</p></span>
<div class="simple-image  -  - -">



	<picture class="img-fluid ">
	   <source media="(min-width: 36em)"
	      srcset="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/fed-dot-plot-desktop-051221-02.svg  2100w,
		          https://tickertapecdn.tdameritrade.com/assets/images/pages/md/fed-dot-plot-desktop-051221-02.svg 800w"
	      sizes="(min-width: 36em) 33.3vw, 100vw"/>
	   <source srcset="https://tickertapecdn.tdameritrade.com/assets/images/pages/xs/fed-dot-plot-mobile-051221-02.svg  1x,
		         https://tickertapecdn.tdameritrade.com/assets/images/pages/xs/fed-dot-plot-mobile-051221-02.svg 2x" />
	   <img src="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/fed-dot-plot-desktop-051221-02.svg" alt=""   class="img-fluid "/>
	</picture>






 <div class="image-caption"><b>FIGURE 1: FED DOT PLOTS: JUNE 2019 AND MARCH 2021.</b> FOMC participants’ assessments of appropriate monetary policy. Each point represents the midpoint of a participant’s target range or target level for the federal funds rate. Note that from 2019 to 2021, the three-year policy projections changed considerably, but over the longer run projections are still anchored to a 2.5% rate. Source: Federal Reserve Bank. <i>For illustrative purposes only. </i></div> 
</div>


<span class="htmlblock "><h2>How to Read the Dot Plot</h2><p>We’ll look at the March 2021 dot plot, but any would do if you’re simply trying to get the hang of how the process works as you assess whether the Fed leans toward loosening or tightening rates. </p><p>Before digging deeper, keep in mind that each member’s dot represents the middle of a range. They’re not meant as exact targets, and there’s no way to tell which dots are from which FOMC member. The Fed also isn’t bound at all by these projections, so it’s important to view them as a snapshot of where members think rates might be a year or two out, not where they’ll actually be.</p><p>The March 2021 dot plot covers the years shown at the bottom (2021 through 2023 in figure 1). There’s also a category called “longer run.”&nbsp;</p><p>Start with the current and following years, and remember not to put too much faith in anything you see. After all, FOMC members, like the rest of us, can only make educated guesses about where the economy might be in a year or two. Sure, their guesses are almost certainly a lot more educated than that of the average person on the street, but they are guesses nonetheless.&nbsp;</p><p>FOMC members are each asked to plot where they think rates will be at the end of each year. Keep in mind that going into the March 2021 meeting the benchmark rate was at a target range of 0% to 0.25%, and that didn’t change when the meeting ended.&nbsp;</p><p>Looking at the dot plot for that meeting, the median target rate for 2021 remained 0% to 0.25%.&nbsp;</p><p>In fact, the consensus for March 2021 showed no expected rise in the rate through 2023. But if you go to the trouble of actually counting those dots on your screen for each year (old fashioned, we know), you’ll see that four of the 18 FOMC members were looking for a rate hike at some point in 2022. For 2023, seven members saw a rate increase. That’s still a minority, meaning 2023’s average “dot” is still zero. </p><p>In a case like that, it helps to compare and contrast the current plot to the last one for a sense of direction. If you compare March to December, the four FOMC members looking for a rate hike at some point in 2022 compared with just one at the December meeting. For 2023, the March dot plot showed seven members expecting a rate increase, compared with five in the December forecast. So, it’s not exactly market moving but slightly more hawkish.</p><p>At the same time, by early May 2021, prices for <b>CME Group</b>’s (CME) fed funds futures contracts—which track expectations for Fed moves that you can check by using the <a href="https://www.cmegroup.com/trading/interest-rates/countdown-to-fomc.html">CME Group’s FedWatch tool</a>—implied about a 9% chance of the Fed raising rates any time in 2021. If the past is any precedent (something you should never count on, by the way), there’s almost no chance of a rate hike before 2022.</p><p>Next, consider what the dot plot can tell you about history. Go back once more to the June 2019 dot plot, from almost a year before the COVID-19 pandemic. That one projected the fed funds rate would be in a range between 1.5% and 2.5% by the end of 2020 and possibly a tad higher by the end of 2021. We all know how that worked out (it’s been at virtually zero since the pandemic reached the United States in March 2020), and it’s a good object lesson in how much faith to put in these long-term projections: not too much. Sure, a pandemic doesn’t happen that often, but lots of smaller things can cause past projections to look dated very quickly.</p><h2>New “Normal” for Rate Projections in Post-Pandemic Era</h2><p>The “longer run” category assumed more importance coming out of COVID-19. It provides a sense of what most FOMC members arguably consider “normal” interest rates if the economy ever returns to more typical levels of inflation and unemployment. Judging by the dot plot for “longer run” in March 2021, expectations center around 2.5%. For a little context, 2.5% was the highest that rates got in the last rate-hike cycle that lasted from late 2015 to late 2018. The Fed began lowering rates by mid-2019, and then of course put rates into a deep freeze when the pandemic hit.</p><p>The Fed’s changed gears quite a bit coming out of the coronavirus crisis, and it could have an impact on how we look at the dot plot. Fed Chairman Jerome Powell said in March 2021 that the Fed is going to let the employment and inflation data actually demonstrate improvement before taking any action on tightening monetary policy. </p><p>In the past, the Fed often tried to fend off recession or overheating ahead of time by making policy moves that tried to anticipate those metrics. Not any more. That could mean the dot plot has a little less relevance, at least for a while. After all, if the Fed loudly declares it’s doing nothing for several years, maybe the projections are just dots on paper.&nbsp;</p><p> The Fed seems locked in and could be a for a while as it keeps the focus more on improved employment. Basically, there’s a much longer inflation runway these days, so those dots may not change as much in the near term. Instead, focus could center more around the Fed’s $120 billion a month in bond buying. Powell assured investors they’ll get plenty of warning ahead of any “tapering” of this monetary support, so that might supersede the dot plot (for now) as a first sign of any change in Fed psychology.&nbsp;</p><h2>From Shiny to Stale, Fast</h2><p>Remember when you gaze at those dots on the afternoon of an FOMC meeting that a lot can happen between that time and the next dot plot. As newspaper writers were often reminded back in the day, today’s news can become tomorrow’s fish wrapper.</p><p>The best way to tell if there’s a potential surprise brewing in the next dot plot is to watch the market over the two weeks leading up to the FOMC meeting, Coffey noted. Keeping track of the <a href="https://www.cmegroup.com/trading/interest-rates/countdown-to-fomc.html" target="_blank">CME FedWatch tool</a> on a daily basis is another way to consider keeping up with market expectations.</p><p>Meanwhile, any equity investor with a long-term horizon might want to focus on good, solid companies, while understanding the impact that Fed moves can have on specific industries. Rising rates often favor banking, but not housing, Coffey said. Lower rates tend to favor the Real Estate sector, as well as sectors that typically offer higher dividends, like Utilities and Consumer Staples.</p><p>Like the dot-to-dot puzzles from your childhood, connecting the dots can be an essential first step in assessing the full picture.&nbsp;</p></span><div class="- -  - -">
	<a href="https://www.tdameritrade.com/investment-products/bonds-and-cds.page?cid=TTTDAAANUHA"  class="ad ad-wrapper-flex d-flex palet-pine">
		<div class="container">
			<h3>Focused on <b>Fixed Income?</b></h3>
			<p class="link-text">TD&nbsp;Ameritrade can help you find investments aimed to mitigate market volatility. </p>	
		</div>
	</a>
</div>


		
			</div>



			<div class="col-12 col-lg-4 story-right-column">

				<div class="top-sharing-icons clearfix">
				
					
					  <div class="subnav-share-container special-offer"  data-shareimage="https://tickertapecdn.tdameritrade.com/assets/images/pages/md/dots-gears-fed-dot-plot-tt210524.jpg" data-shareurl="https://tickertape.tdameritrade.com/market-news/what-is-the-fomc-dot-plot-fed-monetary-policy-17550">
							  <div class="subnav-share-bar">
								  <button class="subnav-share-toggle">Share</button>
								  <ul style="display:none" class="subnav-share-buttons">
									  <li class="subnav-share-item">
										  <button id="custom-share-facebook" class="subnav-share-button">Facebook</button>
									  </li>
									  <li class="subnav-share-item">
										  <button id="custom-share-twitter" class="subnav-share-button">Twitter</button>
									  </li>
							
									  <li class="subnav-share-item">
										  <button id="custom-share-linkedin" class="subnav-share-button">LinkedIn</button>
									  </li>
									  <li class="subnav-share-item mobile-hidden">
										  <button id="custom-share-email" class="subnav-share-button">Email</button>
									  </li>
								  </ul>
								  <div id="share-buttons" class="subnav-native-share-hidden"></div>
							  </div>
						</div>

						<span class="btn-print"><i class="fa fa-print"></i> Print</span>
				</div>




				<div class="story-page-author authorid-62">
					<div class="story-author">
						<div class="row">
						  <div class="col-4">

							<div class="img-parent author-circle">
							  <div class="img-container">
								<img width="100%" src="https://tickertapecdn.tdameritrade.com/assets/images/pages/xs/danrosenberg_800x800.jpg" alt="Dan Rosenberg">
							  </div>
							</div>


						  </div>
						  <div class="col-8">
	
								<a href="/about/contributors/dan-rosenberg" class="name"><span class="by d-md-none"> By</span> Dan Rosenberg</a>

						        

						        
						        <div class="title d-none d-md-block">Ticker Tape Contributor</div>
						        




						  </div>
						</div>
					</div>

				


				</div>



				
				<div class="key-takeaways">
					<div class="takeaways">
					<h4>Key Takeaways</h4>
						<ul>
							
								<li>Once per quarter, Fed policy makers provide a “dot plot” to show where rates might go</li>
							
							
								<li>Learn how to find and interpret these monetary policy projections, which can help investors understand Fed thinking</li>
							

							
								<li><p dir="ltr">Understand why some think the dot plot has lost a bit of relevance as we emerge from the pandemic</p><br></li>
							

							
							

							
						</ul>
					</div>
				</div>  <!-- .key-takeaways -->
				


				<div class="subscribe-form-mini">
					<h5>Start your email subscription</h5>
						<form action="/subscribe/" method="get" target="_self">
						<div class="subscribe-mini">

							<input type="hidden" name="default_options" value="Market_News">
							<input itemprop="query-input" type="text" name="emailaddress" class="subscribe-mini-input" id="header-search-desktop" placeholder="Email address"><button tabindex="2" title="Subscribe" class="subscribe-mini-submit" type="submit"></button>
						</div>
						</form>
				</div>
				<div class="recommended-reading vertical d-none d-lg-block">
					<h4>Recommended for you</h4>
					<div class="row recommended-reading-stories"> </div>
				</div>


				<div class="youtube-feed vertical d-none" data-youtubeplaylistid="-" data-youtubeitems="" data-maxvideos="-">
					<h4>Related Videos</h4>
					<div class="row recommended-items" id="recommended-items"> </div>
					<div class="row recommended-videos" id="recommended-videos"> </div>

				</div>


			</div> <!-- .story-right-column -->



	</div> <!-- .row -->




	
    <div class="row">
      <div class="col-12">
        <div class="more-like-this" >
          <h5>More Like This</h5>
                  
            <a href="/market-news/negative-interest-rates-fed-powell-17690">What’s It Like to Live with Negative Rates? We’re Already There, So Consider How to Position <span class="timer-icon"> 5 min read</span></a>
                  
            <a href="/market-news/what-is-repo-overnight-lending-rate-17716">What's the Repo Market and What Might Cause a Spike in the Overnight Lending Rate? <span class="timer-icon"> 5 min read</span></a>
                  
            <a href="/market-news/federal-reserve-fomc-interest-rates-16889">Want to Be a Fed Watcher? Some Things to Know <span class="timer-icon"> 5 min read</span></a>
           
        </div>
      </div>
    </div> <!-- .row -->
     


    
    <div class="row">
      <div class="col-12">
        <div class="related-topics">
          <h5>Related Topics</h5>


                  
            <a  href="/topic/fed-funds-rate"  
              data-phrase="Fed Funds Rate"
              data-phrasealt1=""
              data-phrasealt2=""
              data-phrasealt3=""
              data-phrasealt4=""
              data-definition="The federal funds rate is the rate at which major banks and other depository institutions actively trade balances they hold at the Federal Reserve, usually overnight and on an uncollateralized basis. One of the central bank’s primary policy tools, the rate is linked to borrowing costs across the financial system, making it among the most influential and widely followed interest rates in the world. The Fed adjusts the rate to stimulate or rein in the economy (and prevent excess inflation). "
            class="btn-topic">Fed Funds Rate</a>
                  
            <a  href="/topic/federal-open-market-committee"  
              data-phrase="Federal Open Market Committee"
              data-phrasealt1="FOMC"
              data-phrasealt2=""
              data-phrasealt3=""
              data-phrasealt4=""
              data-definition="The branch of the U.S. Federal Reserve that determines the direction of monetary policy, primarily through adjustments to benchmark short-term interest rates. It’s composed of a seven-member board of governors and five reserve bank presidents, and it meets eight times a year."
            class="btn-topic">Federal Open Market Committee</a>
                  
            <a  href="/topic/fed"  
              data-phrase="Federal Reserve"
              data-phrasealt1=""
              data-phrasealt2=""
              data-phrasealt3=""
              data-phrasealt4=""
              data-definition=""
            class="btn-topic">Federal Reserve</a>
                  
            <a  href="/topic/fundamental-analysis"  
              data-phrase="Fundamental Analysis"
              data-phrasealt1=" fundamental analyst"
              data-phrasealt2=" "
              data-phrasealt3=" "
              data-phrasealt4=" "
              data-definition="Fundamental analysis attempts to derive the value of a stock or other security by analyzing a company's financial statements, management, competitive environment, overall economic conditions, and other factors. Some popular fundamental indicators include the price-to-earnings (P/E) ratio, earnings per share, and price/earnings-to-growth ratio."
            class="btn-topic">Fundamental Analysis</a>
                  
            <a  href="/topic/investing-basics"  
              data-phrase="Investing Basics"
              data-phrasealt1=""
              data-phrasealt2=""
              data-phrasealt3=""
              data-phrasealt4=""
              data-definition=""
            class="btn-topic">Investing Basics</a>
           
        </div>

      </div>
    </div> <!-- .row -->
     



	
	 

    
    <div class="row">
      <div class="col-12">

    
            <div class="recommended-reading horizontal">
              <div class="row recommended-reading-stories">
                <div class="col-12">
                  <h5>Recommended for you</h5>
                </div>
              </div>
          </div>
      </div>
   

    </div>
     

</div> <!-- .container -->
  

</div> <!-- .tt-Connecting the Dots: Investor Guide to Tracking Fed Policy Projections with the Dot Plot -->
<div class="container">

	<div class="row">

		        	<div class="col-12 finra_link">Check the background of TD&nbsp;Ameritrade on <a href="https://brokercheck.finra.org/Firm/Summary/7870" target="_blank" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general","Finras BrokerCheck"], "context":17550}'>FINRA's BrokerCheck</a></div>

	</div>
</div>


<div class="lower_nav">

			<div class="container h-100">



						<div class="row align-items-center h-100">

					       		<div class="col-12 col-sm-4 footer-logo">
									<a href="https://www.tdameritrade.com/home.page" target="_blank"><img alt="TD&nbsp;Ameritrade Logo" src="https://tickertapecdn.tdameritrade.com/assets/images/tdameritrade_logo.png" border="0" class="img-fluid" data-sitetrack='{"actionName":"generalEvent","details":["general" , "td ameritrade logo"], "context":17550}'></a>
								</div>



								<div class="col-6 col-sm-4 call-us">
									Call Us<br>
									<a href="tel:8004549272" class="no_footnote">800-454-9272</a>
								</div>

								<div class="col-6 col-sm-4 social-buttons">



									   <a href="/rss" target="_blank" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general" , "rss"], "context":17550}'><em class="fas fa-rss social-button"></em></a>

										<a target="_blank" href="https://www.facebook.com/pages/TD-Ameritrade/323110354399964" title="facebook" alt="Visit TD&nbsp;Ameritrade on Facebook" data-sitetrack='{"actionName":"generalEvent","details":["general" , "facbook"], "context":17550}'><em class="fab fa-facebook social-button"></em></a>

										<a target="_blank" href="https://www.youtube.com/tdameritrade" title="youtube" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general" , "youtube"], "context":17550}'><em class="fab fa-youtube social-button"></em></a>

										<a target="_blank" href="https://twitter.com/tdameritrade" title="twitter" class="no_footnote" data-sitetrack='{"actionName":"generalEvent","details":["general" , "twitter"], "context":17550}'><em class="fab fa-twitter social-button"></em></a>



								</div>


						</div> <!-- row -->

			</div> <!-- container -->

			<div class="container">



						<div class="row">

								<div class="col-12 col-md-4">

									<div class="footer_award ">
										<h3>Gold for best print magazine overall</h3>
										<p>for thinkMoney <sup>®</sup></p>
										<p class="small">Financial Communications Society 2016</p>
									</div>

									<div class="footer_award no-border">
										<h3>Best Content-Driven Website</h3>
										<p>for Ticker Tape</p>
										<p class="small">Content Marketing Awards 2016</p>
									</div>

								</div>


								<div class="col-6 col-md-2">
									<ul for="footer-primary-links" class="footer-primary-links">
										<li><p>Quick Links</p></li>
										<li><a class="no_footnote" href="/about"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|about ticker tape"], "context":17550}' title="About Ticker Tape">About Ticker Tape</a></li>

										<li><a class="no_footnote" href="/subscribe" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|subscribe"], "context":17550}' title="Subscribe">Subscribe </a></li>

										<li><a class="no_footnote" href="/about/contributors" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|contributors"], "context":17550}' title="Contributors">Contributors</a></li>

										<li><a class="no_footnote" href="https://invest.ameritrade.com/grid/p/login"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|client log-in"], "context":17550}' target="_parent" title="Client Log-in">Client Log-in</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/about-us.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|about tdameritrade"], "context":17550}' target="_blank" title="About TD&nbsp;Ameritrade">About TD&nbsp;Ameritrade</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/o.cgi?a=BPA&p=https%3A%2F%2Fwwws.tdameritrade.com%2Fcgi-bin%2Fapps%2FAccountApplication%3Fentity%3D103" target="_blank" title="Open New Account"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|open new account"], "context":17550}'>Open New Account</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|why tdameritrade"], "context":17550}' target="_blank" title="Why TD&nbsp;Ameritrade?">Why TD&nbsp;Ameritrade?</a></li>

										<li><a class="no_footnote" href="/sitemap/html"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"quick links", "quick links|-|sitemap"], "context":17550}' target="_blank" title="Site Map">Site Map</a></li>

									</ul>
								</div>

								<div class="col-6 col-md-2">
									<ul for="footer-primary-links" class="footer-primary-links">


										<li><p>Trade</p></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|tools and Platforms"], "context":17550}' title="Tools &amp; Platforms">Tools &amp; Platforms</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/thinkorswim/features.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|thinkorswim"], "context":17550}' title="thinkorswim">thinkorswim</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/web-platform/features.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|web platform"], "context":17550}' title="Web Platform">Web Platform</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/mobile-trading.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|mobile trading"], "context":17550}' title="Mobile Trading">Mobile Trading</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-products/options-trading.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|options"], "context":17550}' title="Options">Options</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-products/futures-trading.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|futures"], "context":17550}' title="Futures">Futures</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/tools-and-platforms/trader-offering.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|trader offering"], "context":17550}' title="For Active Traders">For Active Traders</a></li>

										<li><a class="no_footnote" href="/glossary" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"trade", "trade|-|glossary"], "context":17550}' target="_blank" title="Glossary">Glossary</a></li>



									</ul>
								</div>

								<div class="col-6 col-md-2">
									<ul for="footer-primary-links" class="footer-primary-links">
										<li><p>Invest</p></li>
										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|retirement planning"], "context":17550}' title="Retirement Planning">Retirement Planning</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/rollover-ira.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|rollover ira"], "context":17550}' title="Rollover IRA">Rollover IRA</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/ira-guide.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|ira guide"], "context":17550}' title="IRA Guide">IRA Guide</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/tools-and-calculators/best-ira-selection-tool.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|ira selection tools"], "context":17550}' title="IRA Selection Tool">IRA Selection Tool</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-guidance/investment-management-services.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|managed accounts"], "context":17550}' target="_parent" title="Managed Accounts">Managed Accounts</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/retirement-planning/retirement-income-solutions.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|retirement income solutions"], "context":17550}' target="_parent" title="Income Solutions">Income Solutions</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/investment-guidance/setting-financial-goals.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"invest", "invest|-|goal planning"], "context":17550}' target="_parent" title="Goal Planning">Goal Planning</a></li>


									</ul>


								</div>

								<div class="col-6 col-md-2 ">
									<ul for="footer-primary-links" class="footer-primary-links">


										<li><p>Service</p></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/contact-us.page"   data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|call us"], "context":17550}' title="Call Us">Call Us</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/contact-us.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|email us"], "context":17550}' title="Email Us">Email Us</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/branches.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|find a branch"], "context":17550}' title="Find a Branch">Find a Branch</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/funding-and-transfers.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|funding transfers"], "context":17550}' title="Funding &amp; Transfers">Funding &amp; Transfers</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/account-types/faqs-opening.page" data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|faq"], "context":17550}' target="_parent" title="FAQs">FAQs</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/contact-us/form-library.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|from library"], "context":17550}' target="_parent" title="Form Library">Form Library</a></li>

										<li><a class="no_footnote" href="https://www.tdameritrade.com/why-td-ameritrade/compare.page"  data-sitetrack='{"actionName":"generalEvent","details":["general" ,"service", "service|-|compare"], "context":17550}' target="_parent" title="Compare TD&nbsp;Ameritrade">Compare</a></li>


									</ul>


								</div>




						</div> <!-- row -->


						<div class="row">
							<div class="col disclaimer">

<p><b>Content intended for educational/informational purposes only.  Not investment advice, or a recommendation of any security, strategy, or account type.</b></p>
									<p>

									 Be sure to understand all risks involved with each strategy, including commission costs, before attempting to place any trade. Clients must consider all relevant risk factors, including their own personal financial situations, before trading.
									</p>



									



									
								
									<a id="_bapw-link" href="##" target="_blank" style="color:#000000 !important;font:10pt Arial !important;text-decoration:none !important" class="no_footnote"><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;" alt="adChoices"/><span style="vertical-align:middle !important">AdChoices</span></a>
						

									<br/><br/>

									<p>
									Market volatility, volume, and system availability may delay account access and trade executions.
									</p>
									<p>
									Past performance of a security or strategy does not guarantee future results or success.
									</p>
									<p>
									Options are not suitable for all investors as the special risks inherent to options trading may expose investors to potentially rapid and substantial losses. Options trading subject to TD&nbsp;Ameritrade review and approval. Please read <a href="https://www.theocc.com/Company-Information/Documents-and-Archives/Publications" target="_blank" class="no_footnote">Characteristics and Risks of Standardized Options</a> before investing in options.
									</p>
									<p>
									Supporting documentation for any claims, comparisons, statistics, or other technical data will be supplied upon request.
									</p>


									<p>
									This is not an offer or solicitation in any jurisdiction where we are not authorized to do business or where such offer or solicitation would be contrary to the local laws and regulations of that jurisdiction, including, but not limited to persons residing in Australia, Canada, Hong Kong, Japan, Saudi Arabia, Singapore, UK, and the countries of the European Union.

									</p>

									<p>
<!--
									TD&nbsp;Ameritrade, Inc., member <a href="https://www.finra.org/" target="_blank" class="no_footnote">FINRA</a>/<a href="https://www.sipc.org/" target="_blank" class="no_footnote">SIPC</a>, and a subsidiary of TD&nbsp;Ameritrade Holding Corporation.  TD&nbsp;Ameritrade Holding Corporation is a wholly owned subsidiary of the Charles Schwab Corporation. TD&nbsp;Ameritrade is a trademark jointly owned by TD&nbsp;Ameritrade IP Company, Inc. and The Toronto-Dominion Bank. ©&nbsp;2021 Charles Schwab & Co., Inc. Member <a href="https://www.sipc.org/" target="_blank" class="no_footnote">SIPC</a>.
-->

TD&nbsp;Ameritrade, Inc., member <a href="https://www.finra.org/" target="_blank" class="no_footnote">FINRA</a>/<a href="https://www.sipc.org/" target="_blank" class="no_footnote">SIPC</a>, a subsidiary of The Charles Schwab Corporation. TD&nbsp;Ameritrade is a trademark jointly owned by TD&nbsp;Ameritrade IP Company, Inc. and The Toronto-Dominion Bank. ©&nbsp;2021 Charles Schwab & Co. Inc. All rights reserved. 


									</p>

							</div>

						</div>



					</div><!-- container -->
				</div><!-- lower_nav -->


<div class="modal fade modal-lg" id="linkModal" tabindex="-1" role="dialog" aria-labelledby="linkModalTitle" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">

      <!-- Modal Header -->
      <div class="modal-header">
        <h4 class="modal-title" id="linkModalTitle">This link takes you outside the TD&nbsp;Ameritrade Web site.</h4>
        <button type="button" class="close" data-dismiss="modal">&times;</button>
      </div>

      <!-- Modal body -->
      <div class="modal-body p-3">
        <div class="body-text body-affiliated">
			Clicking this link takes you outside the TD&nbsp;Ameritrade website to
			a web site controlled by third-party, a separate but affiliated company.
			TD&nbsp;Ameritrade is not responsible for the content or services this website.
			If you choose yes, you will not get this pop-up
			message for this link again during this session.
        </div>

        <div class="body-text body-unaffiliated">
			You are now leaving the TD&nbsp;Ameritrade Web site and will enter an
			unaffiliated third-party website to access its products and its
			posted services. The third-party site is governed by its posted
			privacy policy and terms of use, and the third-party is solely
			responsible for the content and offerings on its website. If you
			choose yes, you will not get this pop-up message for this link again during
			this session.
        </div>


         <div class="body-text body-custom">

        </div>

      </div>

      <!-- Modal footer -->
      <div class="modal-footer">
        <button type="button" class="btn btn-danger" data-dismiss="modal">Cancel</button>
        <a href="" class="btn btn-success pull-right btn-continue">Continue to Website</a>
      </div>

    </div>
  </div>
</div>





<div class="scroll-top-wrapper ">
	<img src="https://tickertapecdn.tdameritrade.com/assets/images/scroll_to_top.png" alt="Scroll to Top">
</div>






</body>
</html>